고객문의

Re:트윈모션 버전 관련 문의

조회 : 17
등록일 : 2024-02-13 10:58
작성자 : 페이서 운영팀
안녕하세요 페이서입니다:)

1. 라이노 빌드 버전이 7.20 이상을 사용 중이신지 확인이 필요합니다. 아직 라이노 8을 지원하는 플러그인이 업데이트 되지 않았습니다.

2. 트윈모션 2023 버전으로 수강하셔도 무방합니다. 일부 옵션의 위치가 변경되었는데, 강의 내용에 영향을 주는 부분이 크지 않아 강의 들으시는데 큰 문제가 없으리라 판단 됩니다.

감사합니다.

페이서 드림